<!DOCTYPE html>
<!--[if lt IE 7]>
<html class="ie ie6 lte9 lte8 lte7" lang="en-US">
<![endif]-->
<!--[if IE 7]>
<html class="ie ie7 lte9 lte8 lte7" lang="en-US">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8 lte9 lte8" lang="en-US">
<![endif]-->
<!--[if IE 9]>
<html class="ie ie9" lang="en-US">
<![endif]-->
<!--[if gt IE 9]>
<html lang="en-US"> <![endif]-->
<!--[if !IE]><!-->
<html lang="en-US">
<!--<![endif]-->
<head>
	<meta charset="UTF-8"/>
	<meta name="viewport" content="initial-scale=1.0; maximum-scale=3.0; width=device-width"/>

	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	<link rel="pingback" href="http://pegasuslibrarian.com/xmlrpc.php"/>

	<!-- IE6-8 support of HTML5 elements -->
	<!--[if lt IE 9]>
	<script src="http://pegasuslibrarian.com/wp-content/themes/fine/inc/js/html5.js" type="text/javascript"></script>
	<![endif]-->

	<title>Privacy and Caring: entanglements &#8211; Pegasus Librarian</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Pegasus Librarian &raquo; Feed" href="http://pegasuslibrarian.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Pegasus Librarian &raquo; Comments Feed" href="http://pegasuslibrarian.com/comments/feed" />
			<link rel="shortcut icon" href="http://pegasuslibrarian.com/wp-content/uploads/2013/11/lil-Pegasus.jpg" type="image/x-icon"/>
		<link rel="alternate" type="application/rss+xml" title="Pegasus Librarian &raquo; Privacy and Caring: entanglements Comments Feed" href="http://pegasuslibrarian.com/2017/12/privacy-and-caring.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/pegasuslibrarian.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bootstrap-style-css'  href='http://pegasuslibrarian.com/wp-content/themes/fine/cyberchimps/lib/bootstrap/css/bootstrap.min.css?ver=2.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-responsive-style-css'  href='http://pegasuslibrarian.com/wp-content/themes/fine/cyberchimps/lib/bootstrap/css/bootstrap-responsive.min.css?ver=2.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='cyberchimps_responsive-css'  href='http://pegasuslibrarian.com/wp-content/themes/fine/cyberchimps/lib/bootstrap/css/cyberchimps-responsive.min.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='core-style-css'  href='http://pegasuslibrarian.com/wp-content/themes/fine/cyberchimps/lib/css/core.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://pegasuslibrarian.com/wp-content/themes/fine/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='elements_style-css'  href='http://pegasuslibrarian.com/wp-content/themes/fine/elements/lib/css/elements.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://pegasuslibrarian.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.7' type='text/css' media='all' />
<script type='text/javascript' src='http://pegasuslibrarian.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://pegasuslibrarian.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://pegasuslibrarian.com/wp-content/themes/fine/cyberchimps/lib/js/gallery-lightbox.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://pegasuslibrarian.com/wp-content/themes/fine/cyberchimps/lib/js/jquery.slimbox.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://pegasuslibrarian.com/wp-content/themes/fine/cyberchimps/lib/js/jquery.jcarousel.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://pegasuslibrarian.com/wp-content/themes/fine/cyberchimps/lib/js/jquery.mobile.custom.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://pegasuslibrarian.com/wp-content/themes/fine/cyberchimps/lib/js/swipe-call.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://pegasuslibrarian.com/wp-content/themes/fine/cyberchimps/lib/js/core.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://pegasuslibrarian.com/wp-content/themes/fine/elements/lib/js/elements.min.js?ver=4.9.1'></script>
<link rel='https://api.w.org/' href='http://pegasuslibrarian.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://pegasuslibrarian.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://pegasuslibrarian.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.1" />
<link rel="canonical" href="http://pegasuslibrarian.com/2017/12/privacy-and-caring.html" />
<link rel='shortlink' href='https://wp.me/pBejZ-Ye' />
<link rel="alternate" type="application/json+oembed" href="http://pegasuslibrarian.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpegasuslibrarian.com%2F2017%2F12%2Fprivacy-and-caring.html" />
<link rel="alternate" type="text/xml+oembed" href="http://pegasuslibrarian.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpegasuslibrarian.com%2F2017%2F12%2Fprivacy-and-caring.html&#038;format=xml" />
		<script type="text/javascript">
            var _statcounter = _statcounter || [];
            _statcounter.push({"tags": {"author": "ijastram"}});
        </script>
	   
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">.ie8 .container {max-width: 1020px;width:auto;}</style>
	<style type="text/css">
		body {
		background-color: #ddccb1;background-image: none;		}
	</style>
	

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Privacy and Caring: entanglements" />
<meta property="og:url" content="http://pegasuslibrarian.com/2017/12/privacy-and-caring.html" />
<meta property="og:description" content="There have been a few points lately where I&#8217;ve wished it didn&#8217;t feel like a violation of professional ethics to step out of my service character for a while and be a whole human with th…" />
<meta property="article:published_time" content="2017-12-19T16:14:43+00:00" />
<meta property="article:modified_time" content="2017-12-19T16:14:43+00:00" />
<meta property="og:site_name" content="Pegasus Librarian" />
<meta property="og:image" content="http://pegasuslibrarian.com/wp-content/uploads/2017/12/clasped-hands-comfort-hands-people-45842-470x376.jpeg" />
<meta property="og:image:width" content="470" />
<meta property="og:image:height" content="376" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="Privacy and Caring: entanglements" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@ijastram" />
	<style type="text/css" media="all">
		
		
			</style>

		<style type="text/css" media="all">
						body {
			 font-size : 16px;
			 font-family : Georgia, serif;
			 font-weight : normal;
						}

												.container {
			 max-width : 1020px;
						}

			
						h1, h2, h3, h4, h5, h6 {
			font-family : Palatino Linotype, Book Antiqua, Palatino, serif;
						}

			
		</style>
					<style type="text/css" id="wp-custom-css">
				/*
Welcome to Custom CSS!

CSS (Cascading Style Sheets) is a kind of code that tells the browser how
to render a web page. You may delete these comments and get started with
your customizations.

By default, your stylesheet will be loaded after the theme stylesheets,
which means that your rules can take precedence and override the theme CSS
rules. Just write here what you want to change, you don't need to copy all
your theme's stylesheet content.
*/
blockquote {
	background-color: #F8F4EF;
	margin: 20px;
	padding: 5px;
}

li {
	list-style-position: outside;
	padding: 3px;
	margin-left: 30px;
}

.comments-link {
	color: rgb(204,87,0);
	font-weight: bold;
}

.comments-link a {
	color: rgb(204,87,0);
	font-weight: bold;
}

.comments-area {
	margin-bottom: 40px;
	padding: 0 40px;
	padding: 0 15px;
	border: none;
	background: none;
	padding: 0 15px;
	border: none;
	background: none;
}



.widget-container {
	margin: 30px 20px 10px 10px;
	padding: 0 10px;
}

#footer-widgets .widget-container {
	margin: 0 10px;
	padding: 0 15px;
	border: none;
	background: none;
}

.footnotecontainer {
	margin-top: 35px;
	padding-top: 5px;
	border-style: solid none none none;
	border-width: 2px;
	border-color: #E5E4E2;
	
}

.footnote {
	font-size: 85% !important;
	line-height: 120% !important;
}

.citation {
	padding-left: 45px;
	text-indent: -35px;
	font-size: 85% !important;
	line-height: 120% !important;
}			</style>
		
</head>

<body class="post-template-default single single-post postid-3734 single-format-standard custom-background cc-responsive">

<div class="full-width-container header-full-width">

	
	<img class="header-image" src="http://pegasuslibrarian.com/wp-content/uploads/2013/11/short-header11.jpg" alt="Image"/>

	<div class="header-container">

		<div class="container">

			
			<div class="container-fluid">

				<div id="header_nav_container">

					<div class="row-fluid">

						<div class="span4">
								<header id="cc-header" class="row-fluid">
		<div class="span7">
				<div class="hgroup">
		<h2 class="site-title"><a href="http://pegasuslibrarian.com/" title="Pegasus Librarian" rel="home">Pegasus Librarian</a></h2>
	</div>
		</div>

		<div id="register" class="span5">
				<div id="social">
		<div class="default-icons">
			<a href="http://www.twitter.com/ijastram" target="_blank" title="Pegasus Librarian Twitter" class="symbol twitterbird"></a><a href="http://www.facebook.com/ijastram" target="_blank" title="Pegasus Librarian Facebook" class="symbol facebook"></a><a href="mailto:ijastram@gmail.com" title="Pegasus Librarian Email" class="symbol email"></a><a href="http://feeds.feedburner.com/PegasusLibrarian" target="_blank" title="Pegasus Librarian Rss" class="symbol rss"></a>		</div>
	</div>

		</div>
	</header>
						</div>
						<!-- span3 -->
						<div class="span8">
							
							<nav id="navigation" class="row-fluid" role="navigation">
								<div class="main-navigation navbar">
									<div class="navbar-inner">
										<div class="container">
																						<div class="nav-collapse collapse">
																								<ul id="menu-menu" class="nav"><li><a href="http://pegasuslibrarian.com/about">About Me</a></li>
<li><a href="http://pegasuslibrarian.com/published">Published</a></li>
<li><a href="http://pegasuslibrarian.com/a-librarian-reads-the-news">A Librarian Reads the News</a></li>
</ul>																							</div>
										<!-- collapse -->

										<!-- .btn-navbar is used as the toggle for collapsed navbar content -->
											<a class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
												<span class="icon-bar"></span>
												<span class="icon-bar"></span>
												<span class="icon-bar"></span>
											</a>
																				</div>
										<!-- container -->
									</div>
									<!-- .navbar-inner .row-fluid -->
								</div>
								<!-- main-navigation navbar -->
							</nav>
							<!-- #navigation -->

													</div>
						<!-- span9 -->
					</div>
					<!-- row fluid -->
				</div>
				<!-- header nav container -->

			</div>
			<!-- container-fluid -->
		</div>
		<!-- container -->
	</div>
	<!-- header container -->
</div>
<!--container full width -->
<div class="container">
	<div id="wrapper" class="container-fluid">


	<div id="container" class="row-fluid">

		
		<div id="content" class=" span12">

			
			
				
<article id="post-3734" class="post-3734 post type-post status-publish format-standard hentry category-libraries-and-librarians">

	<header class="entry-header">

		<div class="entry-meta">
			Posted on <a href="http://pegasuslibrarian.com/2017/12/privacy-and-caring.html" title="10:14 am" rel="bookmark">
							<time class="entry-date updated" datetime="2017-12-19T10:14:43+00:00">Tuesday, December 19th, 2017</time>
						</a><span class="byline"> by <span class="author vcard">
									<a class="url fn n" href="http://pegasuslibrarian.com/author/ijastram" title="View all posts by Iris" rel="author">Iris</a>
								</span>
								<span class="avatar">
									<a href="http://pegasuslibrarian.com/author/ijastram" title="View all posts by Iris" rel="avatar"><img alt='' src='http://1.gravatar.com/avatar/d51adbec68bff514f776df292c2bfa94?s=20&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/d51adbec68bff514f776df292c2bfa94?s=40&#038;d=mm&#038;r=g 2x' class='avatar avatar-20 photo' height='20' width='20' /></a>
								</span>
							</span>				<span class="comments-link"><a href="http://pegasuslibrarian.com/2017/12/privacy-and-caring.html#respond"></a></span>
				<span class="sep">  </span>
					</div>
		<!-- .entry-meta -->

				<h2 class="entry-title">
									<a href="http://pegasuslibrarian.com/2017/12/privacy-and-caring.html" title="Permalink to Privacy and Caring: entanglements"
						   rel="bookmark">Privacy and Caring: entanglements</a>
							</h2>

	</header>
	<!-- .entry-header -->

	
		<div class="entry-content">
						<div id="attachment_3735" style="max-width: 480px" class="wp-caption alignright"><a href="https://i2.wp.com/static.pexels.com/photos/45842/clasped-hands-comfort-hands-people-45842.jpeg?ssl=1"><img data-attachment-id="3735" data-permalink="http://pegasuslibrarian.com/2017/12/privacy-and-caring.html/clasped-hands-comfort-hands-people-45842" data-orig-file="https://i0.wp.com/pegasuslibrarian.com/wp-content/uploads/2017/12/clasped-hands-comfort-hands-people-45842.jpeg?fit=3000%2C2400" data-orig-size="3000,2400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="clasped-hands-comfort-hands-people-45842" data-image-description="" data-medium-file="https://i0.wp.com/pegasuslibrarian.com/wp-content/uploads/2017/12/clasped-hands-comfort-hands-people-45842.jpeg?fit=470%2C376" data-large-file="https://i0.wp.com/pegasuslibrarian.com/wp-content/uploads/2017/12/clasped-hands-comfort-hands-people-45842.jpeg?fit=640%2C512" class="size-medium wp-image-3735" src="https://i0.wp.com/pegasuslibrarian.com/wp-content/uploads/2017/12/clasped-hands-comfort-hands-people-45842.jpeg?resize=470%2C376" alt="" width="470" height="376" srcset="https://i0.wp.com/pegasuslibrarian.com/wp-content/uploads/2017/12/clasped-hands-comfort-hands-people-45842.jpeg?resize=470%2C376 470w, https://i0.wp.com/pegasuslibrarian.com/wp-content/uploads/2017/12/clasped-hands-comfort-hands-people-45842.jpeg?resize=768%2C614 768w, https://i0.wp.com/pegasuslibrarian.com/wp-content/uploads/2017/12/clasped-hands-comfort-hands-people-45842.jpeg?resize=1024%2C819 1024w, https://i0.wp.com/pegasuslibrarian.com/wp-content/uploads/2017/12/clasped-hands-comfort-hands-people-45842.jpeg?w=1280 1280w, https://i0.wp.com/pegasuslibrarian.com/wp-content/uploads/2017/12/clasped-hands-comfort-hands-people-45842.jpeg?w=1920 1920w" sizes="(max-width: 470px) 100vw, 470px" data-recalc-dims="1" /></a><p class="wp-caption-text">Image licensed for reuse from <a href="https://static.pexels.com/photos/45842/clasped-hands-comfort-hands-people-45842.jpeg">Pexels</a>.</p></div>
<p>There have been a few points lately where I&#8217;ve wished it didn&#8217;t feel like a violation of professional ethics to step out of my service character for a while and be a whole human with the person I&#8217;m helping. There are plenty of times when a research consultation turns into a something more personal, sure, but for me these have been times when the patron opens up voluntarily without me initiating that aspect of the conversation.</p>
<p>But I&#8217;ve also worked with people who were clearly not ok, who may have even wanted me to show that I&#8217;m not oblivious to their struggle and open that door. But I&#8217;ve felt that if I did so I&#8217;d be crossing a privacy line that&#8217;s there for a reason in libraries, and that I value deeply. Information seeking is a time of vulnerability already, and it&#8217;s drummed into us in library school that if we value intellectual freedom (and we do!) we must also value and fight for patron privacy protections &#8212; even protections from ourselves. Our professional organizations put a lot of thought into <a href="http://www.ala.org/tools/ethics">codes of professional ethics</a> for exactly this reason. I don&#8217;t tell professors which of their students I&#8217;ve met with, I don&#8217;t share what I learn about people based on the questions they ask, I don&#8217;t pry into people&#8217;s motivations for studying what they study beyond what I need to know to help them find information, and I don&#8217;t ask &#8220;why do you come here all the time&#8221; to the guest patrons that come back over and over (even though I&#8217;m extremely curious).</p>
<p>Besides, what if I get it wrong and the person really <em>doesn&#8217;t</em> want me to say &#8220;You seem like you&#8217;re in a lot of pain right now. Are you ok?&#8221; What if stepping out of the professional and into the personal makes them wish they&#8217;d never asked for my help? What if opening that door makes the library seem <em>less</em> welcoming rather than more? Sometimes keeping things utterly professional is the best way to show that you care.</p>
<p>And maybe I&#8217;m over-thinking this. Re-reading the library Code of Ethics it says, &#8220;We protect each library user&#8217;s right to privacy and confidentiality with respect to information sought or received and resources consulted, borrowed, acquired or transmitted.&#8221; So that really doesn&#8217;t preclude me from being a whole human when my concern isn&#8217;t about the information sought or retrieved &#8212; when my concern is for the human behind the information need. So maybe outside of the actual information need, seeking, and retrieval, maybe this is just like any other interaction between two humans, where I have to figure out what you&#8217;re ok talking about, and vise versa.</p>
<p>&#8216;Tis a conundrum.</p>
					</div><!-- .entry-content -->

	
	<footer class="entry-meta">
		
							<span class="cat-links">
				Posted in <a href="http://pegasuslibrarian.com/category/libraries-and-librarians" rel="category tag">libraries and librarians</a>			</span>
				<span class="sep"> | </span>
			
			
		
		
	</footer>
	<!-- #entry-meta -->

</article><!-- #post-3734 -->
				<div class="more-content">
					<div class="row-fluid">
						<div class="span6 previous-post">
							&laquo; <a href="http://pegasuslibrarian.com/2017/12/chicago-manual-of-style-17th-edition-for-endnote-and-zotero.html" rel="prev">Chicago Manual of Style, 17th Edition, for EndNote and Zotero</a>						</div>
						<div class="span6 next-post">
													</div>
					</div>
				</div>

				

<div id="comments" class="comments-area">

	
	
	
	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Leave a Reply					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/12/privacy-and-caring.html#respond" style="display:none;">Cancel reply</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe src="http://jetpack.wordpress.com/jetpack-comment/?blogid=8873191&#038;postid=3734&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Leave+a+Reply&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_US&#038;jetpack_version=5.7&#038;sig=f89173bd4a102786efc86f1035e5b4ae41d4379a#parent=http%3A%2F%2Fpegasuslibrarian.com%2F2017%2F12%2Fprivacy-and-caring.html" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
				<!--[if !IE]><!-->
				<script>
					document.addEventListener('DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName('jetpack_remote_comment');
						for (var i = 0; i < commentForms.length; i++) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					});
				</script>
				<!--<![endif]-->
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!-- #comments .comments-area -->
			
			
		</div>
		<!-- #content -->

		
	</div><!-- #container .row-fluid-->



</div><!-- wrapper -->
</div><!-- container -->

<section class="full-width-container footer-full-width">
	<div class="container">
		<div class="container-fluid">
			
				<div id="footer-widgets" class="row-fluid">
					<div id="footer-widget-container" class="span12">
						<div class="row-fluid">

							<div id="footer_logo" class="span3">
									<header id="cc-header" class="row-fluid">
		<div class="span7">
				<div class="hgroup">
		<h2 class="site-title"><a href="http://pegasuslibrarian.com/" title="Pegasus Librarian" rel="home">Pegasus Librarian</a></h2>
	</div>
		</div>

		<div id="register" class="span5">
				<div id="social">
		<div class="default-icons">
			<a href="http://www.twitter.com/ijastram" target="_blank" title="Pegasus Librarian Twitter" class="symbol twitterbird"></a><a href="http://www.facebook.com/ijastram" target="_blank" title="Pegasus Librarian Facebook" class="symbol facebook"></a><a href="mailto:ijastram@gmail.com" title="Pegasus Librarian Email" class="symbol email"></a><a href="http://feeds.feedburner.com/PegasusLibrarian" target="_blank" title="Pegasus Librarian Rss" class="symbol rss"></a>		</div>
	</div>

		</div>
	</header>
							</div>

							<aside id="text-6" class="widget-container span3 widget_text"><h3 class="widget-title">Subscribe</h3>			<div class="textwidget"><!-- RSS feed -->
<ul>
<li>
<a href="http://feeds.feedburner.com/PegasusLibrarian">
<img alt="" style="border:0" src="https://i1.wp.com/www.feedburner.com/fb/images/pub/feed-icon16x16.png?w=640" data-recalc-dims="1"/></a> 
<a href="http://feeds.feedburner.com/PegasusLibrarian" rel="alternate" title="Subscribe to posts from Pegasus Librarian" type="application/rss+xml">Get posts via RSS</a>
</li>
<li>
<a href="http://www.feedburner.com/fb/a/emailverifySubmit?feedId=310098&amp;loc=en_US">
<img alt="" style="border:0" width="20" src="https://i2.wp.com/www.impracticalproposals.com/lol/rss-email.gif?resize=20%2C16" height="16" data-recalc-dims="1" />
<a href="http://www.feedburner.com/fb/a/emailverifySubmit?feedId=310098&amp;loc=en_US">Get posts by email</a>
</a></li>
<li>
<a href="http://feeds.feedburner.com/PegasusComments">
<img alt="" style="border:0" src="https://i1.wp.com/www.feedburner.com/fb/images/pub/feed-icon16x16.png?w=640" data-recalc-dims="1"/>
<a href="http://feeds.feedburner.com/PegasusComments">Get comments via RSS</a>
</a></li>
</ul></div>
		</aside><aside id="categories-2" class="widget-container span3 widget_categories"><h3 class="widget-title">Categories</h3><form action="http://pegasuslibrarian.com" method="get"><label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="27">Announcements</option>
	<option class="level-0" value="13">Carleton</option>
	<option class="level-1" value="17">&nbsp;&nbsp;&nbsp;outside the library</option>
	<option class="level-1" value="18">&nbsp;&nbsp;&nbsp;trading cards</option>
	<option class="level-0" value="4">copyright</option>
	<option class="level-0" value="23">Digital Humanities</option>
	<option class="level-0" value="26">eBooks</option>
	<option class="level-0" value="30">Information Literacy in Student Writing</option>
	<option class="level-0" value="31">Information Literacy in the World</option>
	<option class="level-1" value="32">&nbsp;&nbsp;&nbsp;Sources behind the news</option>
	<option class="level-0" value="11">libraries and librarians</option>
	<option class="level-1" value="8">&nbsp;&nbsp;&nbsp;professional development</option>
	<option class="level-1" value="15">&nbsp;&nbsp;&nbsp;services</option>
	<option class="level-0" value="24">Marginalia</option>
	<option class="level-0" value="16">me</option>
	<option class="level-1" value="29">&nbsp;&nbsp;&nbsp;Journal of Creative Library Practice</option>
	<option class="level-1" value="9">&nbsp;&nbsp;&nbsp;shameless self-promotion</option>
	<option class="level-0" value="7">news</option>
	<option class="level-0" value="3">random thoughts</option>
	<option class="level-0" value="12">teaching and learning</option>
	<option class="level-1" value="19">&nbsp;&nbsp;&nbsp;first year students</option>
	<option class="level-1" value="22">&nbsp;&nbsp;&nbsp;in my classroom</option>
	<option class="level-0" value="6">tools and technology</option>
	<option class="level-1" value="10">&nbsp;&nbsp;&nbsp;blogs and blogging</option>
	<option class="level-1" value="14">&nbsp;&nbsp;&nbsp;catalogs</option>
	<option class="level-1" value="20">&nbsp;&nbsp;&nbsp;search and discovery</option>
	<option class="level-1" value="5">&nbsp;&nbsp;&nbsp;social web</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</aside><aside id="archives-2" class="widget-container span3 widget_archive"><h3 class="widget-title">Archives</h3>		<label class="screen-reader-text" for="archives-dropdown-2">Archives</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='http://pegasuslibrarian.com/2017/12'> December 2017 </option>
	<option value='http://pegasuslibrarian.com/2017/11'> November 2017 </option>
	<option value='http://pegasuslibrarian.com/2017/10'> October 2017 </option>
	<option value='http://pegasuslibrarian.com/2017/09'> September 2017 </option>
	<option value='http://pegasuslibrarian.com/2017/08'> August 2017 </option>
	<option value='http://pegasuslibrarian.com/2017/06'> June 2017 </option>
	<option value='http://pegasuslibrarian.com/2017/05'> May 2017 </option>
	<option value='http://pegasuslibrarian.com/2017/03'> March 2017 </option>
	<option value='http://pegasuslibrarian.com/2017/02'> February 2017 </option>
	<option value='http://pegasuslibrarian.com/2016/06'> June 2016 </option>
	<option value='http://pegasuslibrarian.com/2016/05'> May 2016 </option>
	<option value='http://pegasuslibrarian.com/2016/03'> March 2016 </option>
	<option value='http://pegasuslibrarian.com/2016/02'> February 2016 </option>
	<option value='http://pegasuslibrarian.com/2015/10'> October 2015 </option>
	<option value='http://pegasuslibrarian.com/2015/09'> September 2015 </option>
	<option value='http://pegasuslibrarian.com/2015/08'> August 2015 </option>
	<option value='http://pegasuslibrarian.com/2015/06'> June 2015 </option>
	<option value='http://pegasuslibrarian.com/2015/04'> April 2015 </option>
	<option value='http://pegasuslibrarian.com/2015/03'> March 2015 </option>
	<option value='http://pegasuslibrarian.com/2014/11'> November 2014 </option>
	<option value='http://pegasuslibrarian.com/2014/10'> October 2014 </option>
	<option value='http://pegasuslibrarian.com/2014/09'> September 2014 </option>
	<option value='http://pegasuslibrarian.com/2014/08'> August 2014 </option>
	<option value='http://pegasuslibrarian.com/2014/05'> May 2014 </option>
	<option value='http://pegasuslibrarian.com/2014/04'> April 2014 </option>
	<option value='http://pegasuslibrarian.com/2014/02'> February 2014 </option>
	<option value='http://pegasuslibrarian.com/2014/01'> January 2014 </option>
	<option value='http://pegasuslibrarian.com/2013/12'> December 2013 </option>
	<option value='http://pegasuslibrarian.com/2013/11'> November 2013 </option>
	<option value='http://pegasuslibrarian.com/2013/10'> October 2013 </option>
	<option value='http://pegasuslibrarian.com/2013/08'> August 2013 </option>
	<option value='http://pegasuslibrarian.com/2013/07'> July 2013 </option>
	<option value='http://pegasuslibrarian.com/2013/06'> June 2013 </option>
	<option value='http://pegasuslibrarian.com/2013/05'> May 2013 </option>
	<option value='http://pegasuslibrarian.com/2013/03'> March 2013 </option>
	<option value='http://pegasuslibrarian.com/2013/02'> February 2013 </option>
	<option value='http://pegasuslibrarian.com/2013/01'> January 2013 </option>
	<option value='http://pegasuslibrarian.com/2012/12'> December 2012 </option>
	<option value='http://pegasuslibrarian.com/2012/11'> November 2012 </option>
	<option value='http://pegasuslibrarian.com/2012/10'> October 2012 </option>
	<option value='http://pegasuslibrarian.com/2012/09'> September 2012 </option>
	<option value='http://pegasuslibrarian.com/2012/06'> June 2012 </option>
	<option value='http://pegasuslibrarian.com/2012/05'> May 2012 </option>
	<option value='http://pegasuslibrarian.com/2012/04'> April 2012 </option>
	<option value='http://pegasuslibrarian.com/2012/03'> March 2012 </option>
	<option value='http://pegasuslibrarian.com/2012/02'> February 2012 </option>
	<option value='http://pegasuslibrarian.com/2012/01'> January 2012 </option>
	<option value='http://pegasuslibrarian.com/2011/12'> December 2011 </option>
	<option value='http://pegasuslibrarian.com/2011/11'> November 2011 </option>
	<option value='http://pegasuslibrarian.com/2011/10'> October 2011 </option>
	<option value='http://pegasuslibrarian.com/2011/09'> September 2011 </option>
	<option value='http://pegasuslibrarian.com/2011/08'> August 2011 </option>
	<option value='http://pegasuslibrarian.com/2011/07'> July 2011 </option>
	<option value='http://pegasuslibrarian.com/2011/06'> June 2011 </option>
	<option value='http://pegasuslibrarian.com/2011/05'> May 2011 </option>
	<option value='http://pegasuslibrarian.com/2011/04'> April 2011 </option>
	<option value='http://pegasuslibrarian.com/2011/03'> March 2011 </option>
	<option value='http://pegasuslibrarian.com/2011/02'> February 2011 </option>
	<option value='http://pegasuslibrarian.com/2011/01'> January 2011 </option>
	<option value='http://pegasuslibrarian.com/2010/12'> December 2010 </option>
	<option value='http://pegasuslibrarian.com/2010/11'> November 2010 </option>
	<option value='http://pegasuslibrarian.com/2010/10'> October 2010 </option>
	<option value='http://pegasuslibrarian.com/2010/09'> September 2010 </option>
	<option value='http://pegasuslibrarian.com/2010/08'> August 2010 </option>
	<option value='http://pegasuslibrarian.com/2010/07'> July 2010 </option>
	<option value='http://pegasuslibrarian.com/2010/06'> June 2010 </option>
	<option value='http://pegasuslibrarian.com/2010/05'> May 2010 </option>
	<option value='http://pegasuslibrarian.com/2010/04'> April 2010 </option>
	<option value='http://pegasuslibrarian.com/2010/03'> March 2010 </option>
	<option value='http://pegasuslibrarian.com/2010/02'> February 2010 </option>
	<option value='http://pegasuslibrarian.com/2010/01'> January 2010 </option>
	<option value='http://pegasuslibrarian.com/2009/12'> December 2009 </option>
	<option value='http://pegasuslibrarian.com/2009/11'> November 2009 </option>
	<option value='http://pegasuslibrarian.com/2009/10'> October 2009 </option>
	<option value='http://pegasuslibrarian.com/2009/09'> September 2009 </option>
	<option value='http://pegasuslibrarian.com/2009/08'> August 2009 </option>
	<option value='http://pegasuslibrarian.com/2009/07'> July 2009 </option>
	<option value='http://pegasuslibrarian.com/2009/06'> June 2009 </option>
	<option value='http://pegasuslibrarian.com/2009/05'> May 2009 </option>
	<option value='http://pegasuslibrarian.com/2009/04'> April 2009 </option>
	<option value='http://pegasuslibrarian.com/2009/03'> March 2009 </option>
	<option value='http://pegasuslibrarian.com/2009/02'> February 2009 </option>
	<option value='http://pegasuslibrarian.com/2009/01'> January 2009 </option>
	<option value='http://pegasuslibrarian.com/2008/12'> December 2008 </option>
	<option value='http://pegasuslibrarian.com/2008/11'> November 2008 </option>
	<option value='http://pegasuslibrarian.com/2008/10'> October 2008 </option>
	<option value='http://pegasuslibrarian.com/2008/09'> September 2008 </option>
	<option value='http://pegasuslibrarian.com/2008/08'> August 2008 </option>
	<option value='http://pegasuslibrarian.com/2008/07'> July 2008 </option>
	<option value='http://pegasuslibrarian.com/2008/06'> June 2008 </option>
	<option value='http://pegasuslibrarian.com/2008/05'> May 2008 </option>
	<option value='http://pegasuslibrarian.com/2008/04'> April 2008 </option>
	<option value='http://pegasuslibrarian.com/2008/03'> March 2008 </option>
	<option value='http://pegasuslibrarian.com/2008/02'> February 2008 </option>
	<option value='http://pegasuslibrarian.com/2008/01'> January 2008 </option>
	<option value='http://pegasuslibrarian.com/2007/12'> December 2007 </option>
	<option value='http://pegasuslibrarian.com/2007/11'> November 2007 </option>
	<option value='http://pegasuslibrarian.com/2007/10'> October 2007 </option>
	<option value='http://pegasuslibrarian.com/2007/09'> September 2007 </option>
	<option value='http://pegasuslibrarian.com/2007/08'> August 2007 </option>
	<option value='http://pegasuslibrarian.com/2007/07'> July 2007 </option>
	<option value='http://pegasuslibrarian.com/2007/06'> June 2007 </option>
	<option value='http://pegasuslibrarian.com/2007/05'> May 2007 </option>
	<option value='http://pegasuslibrarian.com/2007/04'> April 2007 </option>
	<option value='http://pegasuslibrarian.com/2007/03'> March 2007 </option>
	<option value='http://pegasuslibrarian.com/2007/02'> February 2007 </option>
	<option value='http://pegasuslibrarian.com/2007/01'> January 2007 </option>
	<option value='http://pegasuslibrarian.com/2006/12'> December 2006 </option>
	<option value='http://pegasuslibrarian.com/2006/11'> November 2006 </option>
	<option value='http://pegasuslibrarian.com/2006/10'> October 2006 </option>
	<option value='http://pegasuslibrarian.com/2006/09'> September 2006 </option>
	<option value='http://pegasuslibrarian.com/2006/08'> August 2006 </option>
	<option value='http://pegasuslibrarian.com/2006/07'> July 2006 </option>
	<option value='http://pegasuslibrarian.com/2006/06'> June 2006 </option>
	<option value='http://pegasuslibrarian.com/2006/05'> May 2006 </option>
	<option value='http://pegasuslibrarian.com/2006/04'> April 2006 </option>
	<option value='http://pegasuslibrarian.com/2006/03'> March 2006 </option>

		</select>
		</aside><aside id="search-3" class="widget-container span3 widget_search">
<form method="get" id="searchform" class="navbar-search pull-right" action="http://pegasuslibrarian.com/" role="search">
	<input type="text" class="search-query input-medium" name="s" placeholder="Search &hellip;"/>
</form>
<div class="clear"></div></aside>						</div>
						<!-- .row-fluid -->
					</div>
					<!-- #footer-widget-container -->
				</div><!-- #footer-widgets .row-fluid  -->

				
			
			
			<footer class="site-footer row-fluid">

					<div class="container-full-width" id="after_footer">
		<div class="container">
			<div class="container-fluid">
				<footer class="site-footer row-fluid">
					<div class="span6">
						<div id="credit">
															<a href="http://cyberchimps.com/" target="_blank" title="CyberChimps Themes">
																			<h4 class="cc-credit-text">CyberChimps WordPress Themes</h4></a>
																	
													
						</div>
					</div>
					<!-- Adds the afterfooter copyright area -->
					<div class="span6">
												<div id="copyright">
							CC-BY-NC - Iris Jastram						</div>
					</div>
				</footer>
				<!-- row-fluid -->
			</div>
			<!-- .container-fluid-->
		</div>
		<!-- .container -->
	</div>    <!-- #after_footer -->

			</footer>
			<!-- .site-footer .row-fluid -->

			
		</div>
		<!-- #wrapper .container-fluid -->

		
	</div>
	<!-- container -->

	    <!-- Start of StatCounter Code -->
    <script>
    <!-- 
        var sc_project=1487181; 
        var sc_security="2e997a7e"; 
        var scJsHost = (("https:" == document.location.protocol) ?
        "https://secure." : "http://www.");
    //-->
document.write("<sc"+"ript src='" +scJsHost +"statcounter.com/counter/counter.js'></"+"script>");
</script>
<noscript><div class="statcounter"><a title="web analytics" href="https://statcounter.com/"><img class="statcounter" src="https://c.statcounter.com/1487181/0/2e997a7e/0/" alt="web analytics" /></a></div></noscript>   
    <!-- End of StatCounter Code -->
	<div style="display:none">
	<div class="grofile-hash-map-d51adbec68bff514f776df292c2bfa94">
	</div>
	</div>
		<script type="text/javascript">
		jQuery(document).ready(function($){
			$(window).scroll(function()  {
			if ($(this).scrollTop() > 0) {
			$('#header_section').addClass("sticky-header");
                       
			}
			else{
			$('#header_section').removeClass("sticky-header");
                       
			}
			});
		});
		</script>
	<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://pegasuslibrarian.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://pegasuslibrarian.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201801'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2018Janaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://pegasuslibrarian.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://pegasuslibrarian.com/wp-content/themes/fine/cyberchimps/lib/bootstrap/js/bootstrap.min.js?ver=2.0.4'></script>
<script type='text/javascript' src='http://pegasuslibrarian.com/wp-content/themes/fine/cyberchimps/lib/js/retina-1.1.0.min.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://pegasuslibrarian.com/wp-includes/js/comment-reply.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://pegasuslibrarian.com/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://pegasuslibrarian.com/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='http://pegasuslibrarian.com/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"http:\/\/pegasuslibrarian.com\/wp-admin\/admin-ajax.php","nonce":"ebdb0d792f","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/pegasuslibrarian.com\/wp-login.php?redirect_to=http%3A%2F%2Fpegasuslibrarian.com%2F2017%2F12%2Fprivacy-and-caring.html","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://pegasuslibrarian.com/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20170209'></script>
<script async="async" type='text/javascript' src='http://pegasuslibrarian.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.2'></script>

		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=8873191&postid=3734&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=5.7&sig=f89173bd4a102786efc86f1035e5b4ae41d4379a#parent=http%3A%2F%2Fpegasuslibrarian.com%2F2017%2F12%2Fprivacy-and-caring.html" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=8873191&postid=3734&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=5.7&sig=f89173bd4a102786efc86f1035e5b4ae41d4379a#parent=http%3A%2F%2Fpegasuslibrarian.com%2F2017%2F12%2Fprivacy-and-caring.html";
					}
				};

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "http:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-201801.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.7',blog:'8873191',post:'3734',tz:'-6',srv:'pegasuslibrarian.com'} ]);
	_stq.push([ 'clickTrackerInit', '8873191', '3734' ]);
</script>

	</body>
	</html>
