<!DOCTYPE html>
<!--[if lt IE 7]>
<html class="ie ie6 lte9 lte8 lte7" lang="en-US">
<![endif]-->
<!--[if IE 7]>
<html class="ie ie7 lte9 lte8 lte7" lang="en-US">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8 lte9 lte8" lang="en-US">
<![endif]-->
<!--[if IE 9]>
<html class="ie ie9" lang="en-US">
<![endif]-->
<!--[if gt IE 9]>
<html lang="en-US"> <![endif]-->
<!--[if !IE]><!-->
<html lang="en-US">
<!--<![endif]-->
<head>
	<meta charset="UTF-8"/>
	<meta name="viewport" content="initial-scale=1.0; maximum-scale=3.0; width=device-width"/>

	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	<link rel="pingback" href="http://pegasuslibrarian.com/xmlrpc.php"/>

	<!-- IE6-8 support of HTML5 elements -->
	<!--[if lt IE 9]>
	<script src="http://pegasuslibrarian.com/wp-content/themes/fine/inc/js/html5.js" type="text/javascript"></script>
	<![endif]-->

	<title>Best Practices for Groups using Zotero &#8211; Pegasus Librarian</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Pegasus Librarian &raquo; Feed" href="http://pegasuslibrarian.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Pegasus Librarian &raquo; Comments Feed" href="http://pegasuslibrarian.com/comments/feed" />
			<link rel="shortcut icon" href="http://pegasuslibrarian.com/wp-content/uploads/2013/11/lil-Pegasus.jpg" type="image/x-icon"/>
		<link rel="alternate" type="application/rss+xml" title="Pegasus Librarian &raquo; Best Practices for Groups using Zotero Comments Feed" href="http://pegasuslibrarian.com/2017/05/best-practices-for-groups-using-zotero.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/pegasuslibrarian.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bootstrap-style-css'  href='http://pegasuslibrarian.com/wp-content/themes/fine/cyberchimps/lib/bootstrap/css/bootstrap.min.css?ver=2.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-responsive-style-css'  href='http://pegasuslibrarian.com/wp-content/themes/fine/cyberchimps/lib/bootstrap/css/bootstrap-responsive.min.css?ver=2.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='cyberchimps_responsive-css'  href='http://pegasuslibrarian.com/wp-content/themes/fine/cyberchimps/lib/bootstrap/css/cyberchimps-responsive.min.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='core-style-css'  href='http://pegasuslibrarian.com/wp-content/themes/fine/cyberchimps/lib/css/core.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://pegasuslibrarian.com/wp-content/themes/fine/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='elements_style-css'  href='http://pegasuslibrarian.com/wp-content/themes/fine/elements/lib/css/elements.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://pegasuslibrarian.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.9' type='text/css' media='all' />
<script type='text/javascript' src='http://pegasuslibrarian.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://pegasuslibrarian.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://pegasuslibrarian.com/wp-content/themes/fine/cyberchimps/lib/js/gallery-lightbox.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://pegasuslibrarian.com/wp-content/themes/fine/cyberchimps/lib/js/jquery.slimbox.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://pegasuslibrarian.com/wp-content/themes/fine/cyberchimps/lib/js/jquery.jcarousel.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://pegasuslibrarian.com/wp-content/themes/fine/cyberchimps/lib/js/jquery.mobile.custom.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://pegasuslibrarian.com/wp-content/themes/fine/cyberchimps/lib/js/swipe-call.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://pegasuslibrarian.com/wp-content/themes/fine/cyberchimps/lib/js/core.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://pegasuslibrarian.com/wp-content/themes/fine/elements/lib/js/elements.min.js?ver=4.7.4'></script>
<link rel='https://api.w.org/' href='http://pegasuslibrarian.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://pegasuslibrarian.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://pegasuslibrarian.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.4" />
<link rel="canonical" href="http://pegasuslibrarian.com/2017/05/best-practices-for-groups-using-zotero.html" />
<link rel='shortlink' href='http://wp.me/pBejZ-WG' />
<link rel="alternate" type="application/json+oembed" href="http://pegasuslibrarian.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpegasuslibrarian.com%2F2017%2F05%2Fbest-practices-for-groups-using-zotero.html" />
<link rel="alternate" type="text/xml+oembed" href="http://pegasuslibrarian.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpegasuslibrarian.com%2F2017%2F05%2Fbest-practices-for-groups-using-zotero.html&#038;format=xml" />
		<script type="text/javascript">
            var _statcounter = _statcounter || [];
            _statcounter.push({"tags": {"author": "ijastram"}});
        </script>
	   
<link rel='dns-prefetch' href='//widgets.wp.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">.ie8 .container {max-width: 1020px;width:auto;}</style>
	<style type="text/css">
		body {
		background-color: #ddccb1;background-image: none;		}
	</style>
	

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Best Practices for Groups using Zotero" />
<meta property="og:url" content="http://pegasuslibrarian.com/2017/05/best-practices-for-groups-using-zotero.html" />
<meta property="og:description" content="I was recently asked to write up some best practices for groups using Zotero, and I thought I&#8217;d share them here. While the language and specifics of these practices are all Zotero-centric, I&amp;…" />
<meta property="article:published_time" content="2017-05-01T18:42:39+00:00" />
<meta property="article:modified_time" content="2017-05-02T14:32:49+00:00" />
<meta property="og:site_name" content="Pegasus Librarian" />
<meta property="og:image" content="https://s0.wp.com/i/blank.jpg" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@ijastram" />
	<style type="text/css" media="all">
		
		
			</style>

		<style type="text/css" media="all">
						body {
			 font-size : 16px;
			 font-family : Georgia, serif;
			 font-weight : normal;
						}

												.container {
			 max-width : 1020px;
						}

			
						h1, h2, h3, h4, h5, h6 {
			font-family : Palatino Linotype, Book Antiqua, Palatino, serif;
						}

			
		</style>
					<style type="text/css" id="wp-custom-css">
				/*
Welcome to Custom CSS!

CSS (Cascading Style Sheets) is a kind of code that tells the browser how
to render a web page. You may delete these comments and get started with
your customizations.

By default, your stylesheet will be loaded after the theme stylesheets,
which means that your rules can take precedence and override the theme CSS
rules. Just write here what you want to change, you don't need to copy all
your theme's stylesheet content.
*/
blockquote {
	background-color: #F8F4EF;
	margin: 20px;
	padding: 5px;
}

li {
	list-style-position: outside;
	padding: 3px;
	margin-left: 30px;
}

.comments-link {
	color: rgb(204,87,0);
	font-weight: bold;
}

.comments-link a {
	color: rgb(204,87,0);
	font-weight: bold;
}

.comments-area {
	margin-bottom: 40px;
	padding: 0 40px;
	padding: 0 15px;
	border: none;
	background: none;
	padding: 0 15px;
	border: none;
	background: none;
}



.widget-container {
	margin: 30px 20px 10px 10px;
	padding: 0 10px;
}

#footer-widgets .widget-container {
	margin: 0 10px;
	padding: 0 15px;
	border: none;
	background: none;
}

.footnote {
	font-size: 85%;
	line-height: 105%;
}

.citation {
	padding-left: 35px;
	text-indent: -35px;
	font-size: 85%;
	line-height: 105%;
}			</style>
		
</head>

<body class="post-template-default single single-post postid-3638 single-format-standard custom-background cc-responsive">

<div class="full-width-container header-full-width">

	
	<img class="header-image" src="http://pegasuslibrarian.com/wp-content/uploads/2013/11/short-header11.jpg" alt="Image"/>

	<div class="header-container">

		<div class="container">

			
			<div class="container-fluid">

				<div id="header_nav_container">

					<div class="row-fluid">

						<div class="span4">
								<header id="cc-header" class="row-fluid">
		<div class="span7">
				<div class="hgroup">
		<h2 class="site-title"><a href="http://pegasuslibrarian.com/" title="Pegasus Librarian" rel="home">Pegasus Librarian</a></h2>
	</div>
		</div>

		<div id="register" class="span5">
				<div id="social">
		<div class="default-icons">
			<a href="http://www.twitter.com/ijastram" target="_blank" title="Pegasus Librarian Twitter" class="symbol twitterbird"></a><a href="http://www.facebook.com/ijastram" target="_blank" title="Pegasus Librarian Facebook" class="symbol facebook"></a><a href="mailto:ijastram@gmail.com" title="Pegasus Librarian Email" class="symbol email"></a><a href="http://feeds.feedburner.com/PegasusLibrarian" target="_blank" title="Pegasus Librarian Rss" class="symbol rss"></a>		</div>
	</div>

		</div>
	</header>
						</div>
						<!-- span3 -->
						<div class="span8">
							
							<nav id="navigation" class="row-fluid" role="navigation">
								<div class="main-navigation navbar">
									<div class="navbar-inner">
										<div class="container">
																						<div class="nav-collapse collapse">
																								<ul id="menu-menu" class="nav"><li><a href="http://pegasuslibrarian.com/about">About Me</a></li>
<li><a href="http://pegasuslibrarian.com/published">Published</a></li>
<li><a href="http://pegasuslibrarian.com/a-librarian-reads-the-news">A Librarian Reads the News</a></li>
</ul>																							</div>
										<!-- collapse -->

										<!-- .btn-navbar is used as the toggle for collapsed navbar content -->
											<a class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
												<span class="icon-bar"></span>
												<span class="icon-bar"></span>
												<span class="icon-bar"></span>
											</a>
																				</div>
										<!-- container -->
									</div>
									<!-- .navbar-inner .row-fluid -->
								</div>
								<!-- main-navigation navbar -->
							</nav>
							<!-- #navigation -->

													</div>
						<!-- span9 -->
					</div>
					<!-- row fluid -->
				</div>
				<!-- header nav container -->

			</div>
			<!-- container-fluid -->
		</div>
		<!-- container -->
	</div>
	<!-- header container -->
</div>
<!--container full width -->
<div class="container">
	<div id="wrapper" class="container-fluid">


	<div id="container" class="row-fluid">

		
		<div id="content" class=" span12">

			
			
				
<article id="post-3638" class="post-3638 post type-post status-publish format-standard hentry category-teaching-and-learning category-tools-and-technology">

	<header class="entry-header">

		<div class="entry-meta">
			Posted on <a href="http://pegasuslibrarian.com/2017/05/best-practices-for-groups-using-zotero.html" title="1:42 pm" rel="bookmark">
							<time class="entry-date updated" datetime="2017-05-01T13:42:39+00:00">Monday, May 1st, 2017</time>
						</a><span class="byline"> by <span class="author vcard">
								<a class="url fn n" href="http://pegasuslibrarian.com/author/ijastram" title="View all posts by Iris" rel="author">Iris</a>
							</span>
						</span>				<span class="comments-link"><a href="http://pegasuslibrarian.com/2017/05/best-practices-for-groups-using-zotero.html#respond"></a></span>
				<span class="sep">  </span>
					</div>
		<!-- .entry-meta -->

				<h2 class="entry-title">
									<a href="http://pegasuslibrarian.com/2017/05/best-practices-for-groups-using-zotero.html" title="Permalink to Best Practices for Groups using Zotero"
						   rel="bookmark">Best Practices for Groups using Zotero</a>
							</h2>

	</header>
	<!-- .entry-header -->

	
		<div class="entry-content">
						<p>I was recently asked to write up some best practices for groups using <a href="https://www.zotero.org/">Zotero</a>, and I thought I&#8217;d share them here. While the language and specifics of these practices are all Zotero-centric, I&#8217;ve done very similar things with Mendeley and EndNote as well, though they don&#8217;t have standalone notes, so you have to make a well-named citation and use its notes fields to fulfill similar functions.</p>
<p>First off, it is worth it to pay for storage from Zotero. There are <a href="http://gouldguides.carleton.edu/zotero/zoterosync">work-arounds using Box</a>, but that adds a layer of complexity that I have seen go wrong when, for example, you have collaborators spread all over the place and not everyone is tech savvy or has library or IT support.</p>
<p>I&#8217;ve also seen people register a Zotero account and then share login credentials to that account with a group. This is not a good idea for a bunch of reasons. Everyone should have their own account and then be added to a group library.</p>
<p>With those two things as ground work, here are some things to consider as you launch a group project using Zotero. The larger your group or longer-term your project, the more these practices will matter.</p>
<h2>Setting up the structure</h2>
<div>
<ol>
<li>Create a space that serves as your &#8220;inbox&#8221; for new stuff, before it&#8217;s processed/corrected/tagged/<wbr />whatever. That way you can go merrily along collecting collecting collecting, but not mess up the organizational structure or lose your unprocessed stuff in the giant pool of processed stuff. If it were me, I&#8217;d make my own personal zotero library into my inbox area, and only move things to the Group library once it had its PDF associated, metadata cleaned up, etc. Alternatively, you could have a tag that you associate with new stuff so that you can gather it all together and process it.</li>
<li>In the main Group library, have a standalone note that describes the workflow of the group and defines how you are using tags, folders, and &#8220;related&#8221; items in this group. For example, some people use folders for procedural steps and tags for topic categorization, some people do the opposite, and some people do something else entirely. But this note will make it clear to the whole group how folders, tags, and &#8220;related&#8221; items function in this space.</li>
<li>In the main Group library, have a <a href="https://www.zotero.org/support/notes">standalone note</a> for tag definitions. Name it something that will guarantee it&#8217;s at the top of an alphabetical list (like _TagDefs). Apply every tag to this note (so that it comes up whenever any tag is selected). In that note, list each of your tags and a brief definition so that everyone on the project knows what it means and how to apply it. Whenever you create a new tag, be sure to update this tag definitions note and then add that tag to the note as well.</li>
<li>In each sub-folder in the Group Library, have a standalone note that describes what that folder is meant for.</li>
<li>If you&#8217;re going to use tags systematically, I suggest UNCHECKING the preference that automatically gathers subject headings from databases, because these are all over the place and will clutter up your tag list. All the other check boxes on that main screen of the preferences help, but this one doesn&#8217;t unless you really only use one database/catalog and it has good set of subject terms.</li>
<li>Plan on not having too many tags/folders. &#8220;Too many&#8221; is subjective, of course, but once you get scores of them they become very difficult to scan through and select. They should hit that sweet spot of functioning to gather together useful chunks of items rather than having only 1 or 2 items per tag/folder or having nearly all your items in a tag/folder. Novices to tagging tend to come up with too many, and constantly add new ones, which really doesn&#8217;t help with organizing a group library.</li>
<li>It can be useful to have a way of tracking procedures, either using tags or folders. These would be like &#8220;needs ILL&#8221; or &#8220;follow up&#8221; (which I use for things where there&#8217;s a gold mine of a bibliography that I know I&#8217;m going to want to go back to and start looking up and saving relevant items from the references).</li>
</ol>
<h2>Saving/organizing items</h2>
<ol>
<li>Save into your &#8220;inbox&#8221; space, however you&#8217;ve set that up. (Be aware that whatever folder is selected in Zotero, that&#8217;s where all your new saved items will go, so check this before going on a saving spree.)</li>
<li>Check all the metadata Zotero pulled in when you save an item. Frequently there are capitalization/spelling/data errors that need to be corrected manually.</li>
<li>If Zotero wasn&#8217;t able to pull in the PDF automatically, download and then drag the PDF in (and having the OpenURL resolver set up in preferences can help you with this &#8212; and if that didn&#8217;t sound like English to you, check out the instructions under &#8220;Making the &#8220;Library Lookup&#8221; option work like the library&#8217;s &#8220;Find It&#8221; button&#8221; in the <a href="http://gouldguides.carleton.edu/zotero">top left-hand box on this guide</a> for an example, though of course Carleton&#8217;s URL won&#8217;t work for other colleges).</li>
<li>Once you&#8217;ve saved and cleaned up your item information, open the list of sub-items (the little triangle next to the item citation in Zotero) and right-click on the PDF, and then select &#8220;Rename File from Parent Metadata.&#8221; That way the PDF itself will have citation information in its file name, which saves headaches if you download it later on and end up with a million &#8220;out.pdf&#8221; or &#8220;1957ty3593.pdf&#8221; files on your computer.</li>
<li>A single item can be saved to more than one sub-folder, which is far better than having multiple copies/versions of a single item.</li>
<li>An often-overlooked function is the &#8220;related&#8221; function. This can link together versions of the same work, or an item with items it cites/is cited by, etc. In group work this helps other people see the connections that you&#8217;ve found between works. (It can be helpful to have a written definition of how people think of &#8220;related&#8221; so that, for example, someone doesn&#8217;t put all the books on cats together as &#8220;related&#8221; rather than just tagging them with the subject &#8220;cats.&#8221;)</li>
</ol>
<p>So basically, the theme of all of this is to make it so that there&#8217;s explicit shared understanding of how to use the various functions, and then give every new item the TLC it needs in order to coexist with all the other items.</p>
<p>Have a favorite tip or practice? Leave it in the comments here!</p>
</div>
					</div><!-- .entry-content -->

	
	<footer class="entry-meta">
		
							<span class="cat-links">
				Posted in <a href="http://pegasuslibrarian.com/category/teaching-and-learning" rel="category tag">teaching and learning</a>, <a href="http://pegasuslibrarian.com/category/tools-and-technology" rel="category tag">tools and technology</a>			</span>
				<span class="sep"> | </span>
			
			
		
		
	</footer>
	<!-- #entry-meta -->

</article><!-- #post-3638 -->
				<div class="more-content">
					<div class="row-fluid">
						<div class="span6 previous-post">
							&laquo; <a href="http://pegasuslibrarian.com/2017/03/trumps-budget-proposal.html" rel="prev">Trump&#8217;s Budget Proposal: The source documents behind the news</a>						</div>
						<div class="span6 next-post">
													</div>
					</div>
				</div>

				

<div id="comments" class="comments-area">

	
	
	
	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/05/best-practices-for-groups-using-zotero.html#respond" style="display:none;">Cancel reply</a></small></h3>
						<form id="commentform" class="comment-form">
				<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=8873191&#038;postid=3638&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Leave+a+Reply&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_US&#038;jetpack_version=4.9&#038;sig=dc4224b732452b5cdc6cd8288ab3092b2c08b9de#parent=http%3A%2F%2Fpegasuslibrarian.com%2F2017%2F05%2Fbest-practices-for-groups-using-zotero.html" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
				<!--[if !IE]><!-->
				<script>
					document.addEventListener( 'DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName( 'jetpack_remote_comment' );
						for ( var i = 0; i < commentForms.length; i++ ) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					} );
				</script>
				<!--<![endif]-->
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!-- #comments .comments-area -->
			
			
		</div>
		<!-- #content -->

		
	</div><!-- #container .row-fluid-->



</div><!-- wrapper -->
</div><!-- container -->

<section class="full-width-container footer-full-width">
	<div class="container">
		<div class="container-fluid">
			
				<div id="footer-widgets" class="row-fluid">
					<div id="footer-widget-container" class="span12">
						<div class="row-fluid">

							<div id="footer_logo" class="span3">
									<header id="cc-header" class="row-fluid">
		<div class="span7">
				<div class="hgroup">
		<h2 class="site-title"><a href="http://pegasuslibrarian.com/" title="Pegasus Librarian" rel="home">Pegasus Librarian</a></h2>
	</div>
		</div>

		<div id="register" class="span5">
				<div id="social">
		<div class="default-icons">
			<a href="http://www.twitter.com/ijastram" target="_blank" title="Pegasus Librarian Twitter" class="symbol twitterbird"></a><a href="http://www.facebook.com/ijastram" target="_blank" title="Pegasus Librarian Facebook" class="symbol facebook"></a><a href="mailto:ijastram@gmail.com" title="Pegasus Librarian Email" class="symbol email"></a><a href="http://feeds.feedburner.com/PegasusLibrarian" target="_blank" title="Pegasus Librarian Rss" class="symbol rss"></a>		</div>
	</div>

		</div>
	</header>
							</div>

							<aside id="text-6" class="widget-container span3 widget_text"><h3 class="widget-title">Subscribe</h3>			<div class="textwidget"><!-- RSS feed -->
<ul>
<li>
<a href="http://feeds.feedburner.com/PegasusLibrarian">
<img alt="" style="border:0" src="https://i1.wp.com/www.feedburner.com/fb/images/pub/feed-icon16x16.png?w=640" data-recalc-dims="1"/></a> 
<a href="http://feeds.feedburner.com/PegasusLibrarian" rel="alternate" title="Subscribe to posts from Pegasus Librarian" type="application/rss+xml">Get posts via RSS</a>
</li>
<li>
<a href="http://www.feedburner.com/fb/a/emailverifySubmit?feedId=310098&amp;loc=en_US">
<img alt="" style="border:0" src="https://i2.wp.com/www.impracticalproposals.com/lol/rss-email.gif?resize=20%2C16" data-recalc-dims="1" />
<a href="http://www.feedburner.com/fb/a/emailverifySubmit?feedId=310098&amp;loc=en_US">Get posts by email</a>
</a></li>
<li>
<a href="http://feeds.feedburner.com/PegasusComments">
<img alt="" style="border:0" src="https://i1.wp.com/www.feedburner.com/fb/images/pub/feed-icon16x16.png?w=640" data-recalc-dims="1"/>
<a href="http://feeds.feedburner.com/PegasusComments">Get comments via RSS</a>
</a></li>
</ul></div>
		</aside><aside id="categories-2" class="widget-container span3 widget_categories"><h3 class="widget-title">Categories</h3><label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="27">Announcements</option>
	<option class="level-0" value="13">Carleton</option>
	<option class="level-1" value="17">&nbsp;&nbsp;&nbsp;outside the library</option>
	<option class="level-1" value="18">&nbsp;&nbsp;&nbsp;trading cards</option>
	<option class="level-0" value="4">copyright</option>
	<option class="level-0" value="23">Digital Humanities</option>
	<option class="level-0" value="26">eBooks</option>
	<option class="level-0" value="30">Information Literacy in Student Writing</option>
	<option class="level-0" value="31">Information Literacy in the World</option>
	<option class="level-1" value="32">&nbsp;&nbsp;&nbsp;Sources behind the news</option>
	<option class="level-0" value="11">libraries and librarians</option>
	<option class="level-1" value="8">&nbsp;&nbsp;&nbsp;professional development</option>
	<option class="level-1" value="15">&nbsp;&nbsp;&nbsp;services</option>
	<option class="level-0" value="24">Marginalia</option>
	<option class="level-0" value="16">me</option>
	<option class="level-1" value="29">&nbsp;&nbsp;&nbsp;Journal of Creative Library Practice</option>
	<option class="level-1" value="9">&nbsp;&nbsp;&nbsp;shameless self-promotion</option>
	<option class="level-0" value="7">news</option>
	<option class="level-0" value="3">random thoughts</option>
	<option class="level-0" value="12">teaching and learning</option>
	<option class="level-1" value="19">&nbsp;&nbsp;&nbsp;first year students</option>
	<option class="level-1" value="22">&nbsp;&nbsp;&nbsp;in my classroom</option>
	<option class="level-0" value="6">tools and technology</option>
	<option class="level-1" value="10">&nbsp;&nbsp;&nbsp;blogs and blogging</option>
	<option class="level-1" value="14">&nbsp;&nbsp;&nbsp;catalogs</option>
	<option class="level-1" value="20">&nbsp;&nbsp;&nbsp;search and discovery</option>
	<option class="level-1" value="5">&nbsp;&nbsp;&nbsp;social web</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "http://pegasuslibrarian.com/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</aside><aside id="archives-2" class="widget-container span3 widget_archive"><h3 class="widget-title">Archives</h3>		<label class="screen-reader-text" for="archives-dropdown-2">Archives</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='http://pegasuslibrarian.com/2017/05'> May 2017 </option>
	<option value='http://pegasuslibrarian.com/2017/03'> March 2017 </option>
	<option value='http://pegasuslibrarian.com/2017/02'> February 2017 </option>
	<option value='http://pegasuslibrarian.com/2016/06'> June 2016 </option>
	<option value='http://pegasuslibrarian.com/2016/05'> May 2016 </option>
	<option value='http://pegasuslibrarian.com/2016/03'> March 2016 </option>
	<option value='http://pegasuslibrarian.com/2016/02'> February 2016 </option>
	<option value='http://pegasuslibrarian.com/2015/10'> October 2015 </option>
	<option value='http://pegasuslibrarian.com/2015/09'> September 2015 </option>
	<option value='http://pegasuslibrarian.com/2015/08'> August 2015 </option>
	<option value='http://pegasuslibrarian.com/2015/06'> June 2015 </option>
	<option value='http://pegasuslibrarian.com/2015/04'> April 2015 </option>
	<option value='http://pegasuslibrarian.com/2015/03'> March 2015 </option>
	<option value='http://pegasuslibrarian.com/2014/11'> November 2014 </option>
	<option value='http://pegasuslibrarian.com/2014/10'> October 2014 </option>
	<option value='http://pegasuslibrarian.com/2014/09'> September 2014 </option>
	<option value='http://pegasuslibrarian.com/2014/08'> August 2014 </option>
	<option value='http://pegasuslibrarian.com/2014/05'> May 2014 </option>
	<option value='http://pegasuslibrarian.com/2014/04'> April 2014 </option>
	<option value='http://pegasuslibrarian.com/2014/02'> February 2014 </option>
	<option value='http://pegasuslibrarian.com/2014/01'> January 2014 </option>
	<option value='http://pegasuslibrarian.com/2013/12'> December 2013 </option>
	<option value='http://pegasuslibrarian.com/2013/11'> November 2013 </option>
	<option value='http://pegasuslibrarian.com/2013/10'> October 2013 </option>
	<option value='http://pegasuslibrarian.com/2013/08'> August 2013 </option>
	<option value='http://pegasuslibrarian.com/2013/07'> July 2013 </option>
	<option value='http://pegasuslibrarian.com/2013/06'> June 2013 </option>
	<option value='http://pegasuslibrarian.com/2013/05'> May 2013 </option>
	<option value='http://pegasuslibrarian.com/2013/03'> March 2013 </option>
	<option value='http://pegasuslibrarian.com/2013/02'> February 2013 </option>
	<option value='http://pegasuslibrarian.com/2013/01'> January 2013 </option>
	<option value='http://pegasuslibrarian.com/2012/12'> December 2012 </option>
	<option value='http://pegasuslibrarian.com/2012/11'> November 2012 </option>
	<option value='http://pegasuslibrarian.com/2012/10'> October 2012 </option>
	<option value='http://pegasuslibrarian.com/2012/09'> September 2012 </option>
	<option value='http://pegasuslibrarian.com/2012/06'> June 2012 </option>
	<option value='http://pegasuslibrarian.com/2012/05'> May 2012 </option>
	<option value='http://pegasuslibrarian.com/2012/04'> April 2012 </option>
	<option value='http://pegasuslibrarian.com/2012/03'> March 2012 </option>
	<option value='http://pegasuslibrarian.com/2012/02'> February 2012 </option>
	<option value='http://pegasuslibrarian.com/2012/01'> January 2012 </option>
	<option value='http://pegasuslibrarian.com/2011/12'> December 2011 </option>
	<option value='http://pegasuslibrarian.com/2011/11'> November 2011 </option>
	<option value='http://pegasuslibrarian.com/2011/10'> October 2011 </option>
	<option value='http://pegasuslibrarian.com/2011/09'> September 2011 </option>
	<option value='http://pegasuslibrarian.com/2011/08'> August 2011 </option>
	<option value='http://pegasuslibrarian.com/2011/07'> July 2011 </option>
	<option value='http://pegasuslibrarian.com/2011/06'> June 2011 </option>
	<option value='http://pegasuslibrarian.com/2011/05'> May 2011 </option>
	<option value='http://pegasuslibrarian.com/2011/04'> April 2011 </option>
	<option value='http://pegasuslibrarian.com/2011/03'> March 2011 </option>
	<option value='http://pegasuslibrarian.com/2011/02'> February 2011 </option>
	<option value='http://pegasuslibrarian.com/2011/01'> January 2011 </option>
	<option value='http://pegasuslibrarian.com/2010/12'> December 2010 </option>
	<option value='http://pegasuslibrarian.com/2010/11'> November 2010 </option>
	<option value='http://pegasuslibrarian.com/2010/10'> October 2010 </option>
	<option value='http://pegasuslibrarian.com/2010/09'> September 2010 </option>
	<option value='http://pegasuslibrarian.com/2010/08'> August 2010 </option>
	<option value='http://pegasuslibrarian.com/2010/07'> July 2010 </option>
	<option value='http://pegasuslibrarian.com/2010/06'> June 2010 </option>
	<option value='http://pegasuslibrarian.com/2010/05'> May 2010 </option>
	<option value='http://pegasuslibrarian.com/2010/04'> April 2010 </option>
	<option value='http://pegasuslibrarian.com/2010/03'> March 2010 </option>
	<option value='http://pegasuslibrarian.com/2010/02'> February 2010 </option>
	<option value='http://pegasuslibrarian.com/2010/01'> January 2010 </option>
	<option value='http://pegasuslibrarian.com/2009/12'> December 2009 </option>
	<option value='http://pegasuslibrarian.com/2009/11'> November 2009 </option>
	<option value='http://pegasuslibrarian.com/2009/10'> October 2009 </option>
	<option value='http://pegasuslibrarian.com/2009/09'> September 2009 </option>
	<option value='http://pegasuslibrarian.com/2009/08'> August 2009 </option>
	<option value='http://pegasuslibrarian.com/2009/07'> July 2009 </option>
	<option value='http://pegasuslibrarian.com/2009/06'> June 2009 </option>
	<option value='http://pegasuslibrarian.com/2009/05'> May 2009 </option>
	<option value='http://pegasuslibrarian.com/2009/04'> April 2009 </option>
	<option value='http://pegasuslibrarian.com/2009/03'> March 2009 </option>
	<option value='http://pegasuslibrarian.com/2009/02'> February 2009 </option>
	<option value='http://pegasuslibrarian.com/2009/01'> January 2009 </option>
	<option value='http://pegasuslibrarian.com/2008/12'> December 2008 </option>
	<option value='http://pegasuslibrarian.com/2008/11'> November 2008 </option>
	<option value='http://pegasuslibrarian.com/2008/10'> October 2008 </option>
	<option value='http://pegasuslibrarian.com/2008/09'> September 2008 </option>
	<option value='http://pegasuslibrarian.com/2008/08'> August 2008 </option>
	<option value='http://pegasuslibrarian.com/2008/07'> July 2008 </option>
	<option value='http://pegasuslibrarian.com/2008/06'> June 2008 </option>
	<option value='http://pegasuslibrarian.com/2008/05'> May 2008 </option>
	<option value='http://pegasuslibrarian.com/2008/04'> April 2008 </option>
	<option value='http://pegasuslibrarian.com/2008/03'> March 2008 </option>
	<option value='http://pegasuslibrarian.com/2008/02'> February 2008 </option>
	<option value='http://pegasuslibrarian.com/2008/01'> January 2008 </option>
	<option value='http://pegasuslibrarian.com/2007/12'> December 2007 </option>
	<option value='http://pegasuslibrarian.com/2007/11'> November 2007 </option>
	<option value='http://pegasuslibrarian.com/2007/10'> October 2007 </option>
	<option value='http://pegasuslibrarian.com/2007/09'> September 2007 </option>
	<option value='http://pegasuslibrarian.com/2007/08'> August 2007 </option>
	<option value='http://pegasuslibrarian.com/2007/07'> July 2007 </option>
	<option value='http://pegasuslibrarian.com/2007/06'> June 2007 </option>
	<option value='http://pegasuslibrarian.com/2007/05'> May 2007 </option>
	<option value='http://pegasuslibrarian.com/2007/04'> April 2007 </option>
	<option value='http://pegasuslibrarian.com/2007/03'> March 2007 </option>
	<option value='http://pegasuslibrarian.com/2007/02'> February 2007 </option>
	<option value='http://pegasuslibrarian.com/2007/01'> January 2007 </option>
	<option value='http://pegasuslibrarian.com/2006/12'> December 2006 </option>
	<option value='http://pegasuslibrarian.com/2006/11'> November 2006 </option>
	<option value='http://pegasuslibrarian.com/2006/10'> October 2006 </option>
	<option value='http://pegasuslibrarian.com/2006/09'> September 2006 </option>
	<option value='http://pegasuslibrarian.com/2006/08'> August 2006 </option>
	<option value='http://pegasuslibrarian.com/2006/07'> July 2006 </option>
	<option value='http://pegasuslibrarian.com/2006/06'> June 2006 </option>
	<option value='http://pegasuslibrarian.com/2006/05'> May 2006 </option>
	<option value='http://pegasuslibrarian.com/2006/04'> April 2006 </option>
	<option value='http://pegasuslibrarian.com/2006/03'> March 2006 </option>

		</select>
		</aside><aside id="search-3" class="widget-container span3 widget_search">
<form method="get" id="searchform" class="navbar-search pull-right" action="http://pegasuslibrarian.com/" role="search">
	<input type="text" class="search-query input-medium" name="s" placeholder="Search &hellip;"/>
</form>
<div class="clear"></div></aside>						</div>
						<!-- .row-fluid -->
					</div>
					<!-- #footer-widget-container -->
				</div><!-- #footer-widgets .row-fluid  -->

				
			
			
			<footer class="site-footer row-fluid">

					<div class="container-full-width" id="after_footer">
		<div class="container">
			<div class="container-fluid">
				<footer class="site-footer row-fluid">
					<div class="span6">
						<div id="credit">
															<a href="http://cyberchimps.com/" target="_blank" title="CyberChimps' Free WordPress Themes">
																			<h4 class="cc-credit-text">CyberChimps WordPress Themes</h4></a>
																	
													
						</div>
					</div>
					<!-- Adds the afterfooter copyright area -->
					<div class="span6">
												<div id="copyright">
							CC-BY-NC - Iris Jastram						</div>
					</div>
				</footer>
				<!-- row-fluid -->
			</div>
			<!-- .container-fluid-->
		</div>
		<!-- .container -->
	</div>    <!-- #after_footer -->

			</footer>
			<!-- .site-footer .row-fluid -->

			
		</div>
		<!-- #wrapper .container-fluid -->

		
	</div>
	<!-- container -->

	    <!-- Start of StatCounter Code -->
    <script>
    <!-- 
        var sc_project=1487181; 
        var sc_security="2e997a7e"; 
        var scJsHost = (("https:" == document.location.protocol) ?
        "https://secure." : "http://www.");
    //-->
document.write("<sc"+"ript src='" +scJsHost +"statcounter.com/counter/counter.js'></"+"script>");
</script>
<noscript><div class="statcounter"><a title="web analytics" href="https://statcounter.com/"><img class="statcounter" src="https://c.statcounter.com/1487181/0/2e997a7e/0/" alt="web analytics" /></a></div></noscript>   
    <!-- End of StatCounter Code -->
	<div style="display:none">
	</div>
<script type='text/javascript' src='http://pegasuslibrarian.com/wp-content/plugins/akismet/_inc/form.js?ver=3.3.1'></script>
<script type='text/javascript' src='http://pegasuslibrarian.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201718'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Mayaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://pegasuslibrarian.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://pegasuslibrarian.com/wp-content/themes/fine/cyberchimps/lib/bootstrap/js/bootstrap.min.js?ver=2.0.4'></script>
<script type='text/javascript' src='http://pegasuslibrarian.com/wp-content/themes/fine/cyberchimps/lib/js/retina-1.1.0.min.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://pegasuslibrarian.com/wp-includes/js/comment-reply.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://pegasuslibrarian.com/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>

		<!--[if IE]>
		<script type="text/javascript">
		if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}
		</script>
		<![endif]-->
		<script type="text/javascript">
			var comm_par_el = document.getElementById( 'comment_parent' ),
			    comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
			    frame = document.getElementById( 'jetpack_remote_comment' ),
			    tellFrameNewParent;

			tellFrameNewParent = function() {
				if ( comm_par ) {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=8873191&postid=3638&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=4.9&sig=dc4224b732452b5cdc6cd8288ab3092b2c08b9de#parent=http%3A%2F%2Fpegasuslibrarian.com%2F2017%2F05%2Fbest-practices-for-groups-using-zotero.html" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
				} else {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=8873191&postid=3638&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=4.9&sig=dc4224b732452b5cdc6cd8288ab3092b2c08b9de#parent=http%3A%2F%2Fpegasuslibrarian.com%2F2017%2F05%2Fbest-practices-for-groups-using-zotero.html";
				}
			};

	
			if ( window.postMessage ) {
				if ( document.addEventListener ) {
					window.addEventListener( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				} else if ( document.attachEvent ) {
					window.attachEvent( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				}
			}
		</script>

	<script type='text/javascript' src='https://stats.wp.com/e-201718.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.9',blog:'8873191',post:'3638',tz:'-5',srv:'pegasuslibrarian.com'} ]);
	_stq.push([ 'clickTrackerInit', '8873191', '3638' ]);
</script>

	</body>
	</html>